Posts by Kawasaki

    Gute Idee, wen das explizit für Avatare/png/gif angeboten wird. Gibt bestimmt irgendwo ein Add-on dafür.


    Versuch mal mit dieser css, aber ohne Gewähr, je nachdem wie die implementiert sind, müssen weitere Anpassungen gemacht werden...


    CSS
    .avatar img {
        animation: none !important;
    }

    Irgendwo muss ein benutzerdefinierten CSS Feld im Backend sein.


    blockiert nur die Hasen:

    CSS
    .avatar img[src$="d7c4663a61fd2d2fe64e071c013f9ba9a7ebec9e.gif"] {
    display: none !important;
    }

    Die Einstellung des animierten GIFs ist als Layer im GIF gespeichert. Ich glaube nicht, dass die Software das erkennt. Einzig bleibt globale GIFs hochzuladen, zu blockieren.


    Aber alles was bereits hochgeladen ist, bleibt...


    Woltlab kenne ich nicht, beim Joomla ist irgendwo ein Systemlink/Inhalt/Medien, darin sind die Bilder hochgeladen. Ich denke in dieser Richtung musst du suchen, doch sehr mühsam am Backend damit zu agieren...

    hmmm, an deine Karte liegt es definitiv nicht, die ist Top.

    Ich habe sogar letzthin eine ältere AX200 eingebaut, da der vorherige Ralink-Chip mich bei einpaar Sachen genervt hat. Treiber evtl. auch nicht, die Intels sind meistens die schnellsten.


    Die Antennenstecker, sitzen die gut?

    slap wie gehts dir so mit deinem Drucker? Hast schon ein paar brauchbare Dingens auf die Platte gekriegt?

    würde mich auch Interessieren.


    Um die Leiden des Jungen Werther zu verringern :D:

    Ich habe bei meinem m503 Experimente festgestellt, dass wenn die Z Bewegungen oder Beschleunigungen dessen zu schnell sind, eine ungleichmäßige Layerbild auftrifft, keine Ahnung wie sich das nennt...

    Hier meine aktuellen Einstellungen, falls du es ausprobieren möchtest, aber mit Material 4 Print ausprobiert.


    Original: M203 X300.00 Y250.00 Z8.00 E80.00

    Neu: M203 X250.00 Y250.00 Z3.00 E80.00

    m500


    Original: M201 X2500.00 Y2500.00 Z800.00 E2500.00

    Neu: M201 X1500.00 1500.00 Z100.00 E1500.00

    m500


    Original: M204 P2500.00 R2500.00 T2500.00

    Neu: M204 P2000.00 R2000.00 T2500.00

    m500


    Original: M205 B20000.00 S0.00 T0.00 X15.00 Y10.00 Z2.00 E10.00

    Neu: M205 B20000.00 S0.00 T0.00 X08.00 Y08.00 Z2.00 E15.00

    m500

    aber meinst du wirklich, dass es noch schlimmer wird?

    Naja wenn die Karte ein Knax hat schon, aber es gibt viele Fehlerquellen.


    Auch eine Möglichkeit, wobei die anderen Geräte doch unauffällig sind?

    Ich kann mir vorstellen, dass beide Signale nur auf "einer Leitung" auf dem Mainboard angesprochen werden, das kommt sich dann in die Quere.

    Wenn du günstige Kopfhörer hast und bei hochauflösenden Videos die Verbindung unterbrochen wird, könnte es auch am Soundcodec AAC oder aptX mit höheren Bitraten liegen, den er nicht verarbeiten kann


    Auch ist tatsächlich bei günstigen/ältere Adapter so, wenn du mehrere Bluetoothgeräte angeschlossen hast, können sie nicht alle ohne größere Latenz gleichzeitig Daten übertragen und wechseln zwischen den Clients ständig ab.


    Aber alles was ich über Ton schreibe, wird eher unfachmännisch sein.


    Kannst du irgendwo beim Windows den Bluetooth-Sound von Stereo auf Mono schalten oder die Bitraten verringern?


    Tante Edit:

    Bluetooth Codecs: aptX, AAC, SBC und Co. erklärt
    Bluetooth: Da gibt es Unterschiede zwischen den Versionen & zwischen den Audio-Codecs. Unser Ratgeber bringt für euch etwas Licht ins Dunkel.
    hifi.de

    Der Bluetooth-Fehler lässt sich jetzt mit VLC nicht mehr rekonstruieren, also hängt es wohl doch mit WLAN zusammen!?

    Die Wahrscheinlichkeit ist, wie in deiner ersten Beschreibung angegeben, schon hoch. Manchmal bekommen Combo-Karten ein Knax ab, jedoch werden sich die Fehler häufen.


    Mit WIN kenne ich mich nicht so aus...

    Das Einzige, was mir einfallen würde, ist mit shell:

    netsh wlan show drivers

    in der Beschreibung bekommst du die Kartennamen angezeigt,

    Beim Intel kannst du anhand der Beschreibung hier nachschauen:

    Intel® Produkte: Prozessoren, Intel® NUC, Arbeitsspeicher und...
    Hier finden Sie Produktinformationen von Intel über Intel® Core™ Prozessoren, Intel® Xeon® Prozessoren, Intel® Arc™ Grafik und mehr.
    www.intel.de

    entweder ist +BT oder die Bluetoothversion angegeben.


    Eventuell bei lokal abgespieltem Sound einen DSL-Speedtest machen oder wie gesagt mit einem Dongle verbinden.


    Ich vermute, das liegt an deiner Karte im PC.