U.Adele Beginner

  • Member since Nov 23rd 2022
  • Last Activity:
Posts
21
Points
115
Profile Hits
4
  • U.Adele

    Replied to the thread Mainboard Anycubic i3 Mega S.
    Post
    Es ist ein org. Anycubic Board.

    Chuckman für mich ist es ein Hexenwerk, denn ich verstehe einfach manches nicht und schon überhaupt nicht was Englisch betrifft.

    Ich bemühe mich und lasse mir immer alles übersetzen :)

    Vielen Dank Manni1211 und Chuckman für…
  • U.Adele

    Replied to the thread Mainboard Anycubic i3 Mega S.
    Post
    Ich glaube ja nicht, das ich jemanden hier im Raum Essen finde, der es kann.
  • U.Adele

    Replied to the thread Mainboard Anycubic i3 Mega S.
    Post
    Hm da habe ich wohl die A..... Karte :rolleyes:
  • U.Adele

    Replied to the thread Mainboard Anycubic i3 Mega S.
    Post
    Da gebe ich Dir Recht ;)
    Kann man das irgenwo machen lassen?
  • U.Adele

    Replied to the thread Mainboard Anycubic i3 Mega S.
    Post
    Ich muss gestehen, das ich von nichts eine Ahnung habe.
  • U.Adele

    Replied to the thread Mainboard Anycubic i3 Mega S.
    Post
    Was ist ein Arduino?
    :/
  • U.Adele

    Posted the thread Mainboard Anycubic i3 Mega S.
    Thread
    Hallo Zusammen,
    ich habe da mal eine Frage, könnte mir jemand behilflich sein?
    Mein Mainboard war defekt und ich habe ein neues eingebaut, aber ich bekomme keine Software draufgespielt :(
    Vielleicht hat jemand Ahnung mir das zuerklären?
    LG :)
  • U.Adele

    Replied to the thread Anycubic i3 Mega S.
    Post
    So ich kann machen was ich möchte, es steht immer für die Düse 0°.
    Habe jetzt ein neues Mainboard bestellt und dann schaue ich mal weiter.
    Eine Frage habe ich da noch, muss ich dann irgenetwas neu auf das Mainbord instalieren?
  • U.Adele

    Replied to the thread Anycubic i3 Mega S.
    Post
    Ja stimmt, ich bin ein wenig durcheinander. Ich werde es ausprobieren.
  • U.Adele

    Replied to the thread Anycubic i3 Mega S.
    Post
    Tut mir leid, aber wo ist der Thermistor genau? Ich muss gestehen, ich habe Angst den Drucker noch mehr kaputt zu machen :(
  • U.Adele

    Replied to the thread Anycubic i3 Mega S.
    Post
    127° bei der Düse und -14 beim Heizbett
  • U.Adele

    Replied to the thread Anycubic i3 Mega S.
    Post
    Sorry ich bin einfach zu B... muss eigentlich einleuchten :)
    Wenn ich den Stecker ziehe, steht auf dem Display 0°
  • U.Adele

    Replied to the thread Anycubic i3 Mega S.
    Post
    Wenn ich die Platine ziehe bleibt das Display aus
  • U.Adele

    Replied to the thread Anycubic i3 Mega S.
    Post
  • U.Adele

    Replied to the thread Anycubic i3 Mega S.
    Post
    Wo finde ich das Mainboard? Wie schnmal gesagt ich habe keine große Ahnung wie alles heißt oder wo alles ist :(
  • U.Adele

    Replied to the thread Anycubic i3 Mega S.
    Post
    TO
  • U.Adele

    Replied to the thread Anycubic i3 Mega S.
    Post
    Nein die stecken, wo sie immer gesteckt haben. Jeder an seinem Platz ;)
  • U.Adele

    Replied to the thread Anycubic i3 Mega S.
    Post
    Kann das sein, das eventuell ein Lüfter defekt ist? Wenn ich einen bestimmten reinstecke steht da sofort 127° , habe ich nur die anderen 3 Kabel dran steht da bei der Temperatur 0
  • U.Adele

    Replied to the thread Anycubic i3 Mega S.
    Post
    Ich habe gerade die Hotendplantine und nochmal das Hotend gewechselt, aber leider wieder ohne Erfolg.
  • U.Adele

    Replied to the thread Anycubic i3 Mega S.
    Post
    Ja genau. Ich bin schon am verzweifeln